loadbalancer.org appliance XML Conversion

Convert your lb_config.xml v6.21 to import to any loadbalancer.org appliance v8.3 or greater

We will not convert slave appliance XML or versions over than v6.21
During the upgrade process you should only require the Master XML to be upgraded and if you have a HA Pair start with a fresh slave appliance and do a full sync from the new master






Until this message dissapears the use of the resulting '7.6.4-lb_config.xml' is at your own risk.

Do not forget to upload your old SSL Certificates to /etc/loadbalancer.org/certs/
Before loading on your new v7.6.4 appliance the XML or Pound will not restart!

RC1 © 2014 loadbalancer.org.